La ricerca ha trovato 126 risultati

da ReteInformatica
02 apr 2021 21:05
Forum: Problemi generali
Argomento: Errori in accesso e salvataggio interventi
Risposte: 2
Visite : 47

Re: Errori in accesso e salvataggio interventi

Ciao dasc3er, grazie a te per la risposta. Purtroppo la modifica non ha risolto nessuno dei due problemi. L'unica cosa che è cambiata è il codice uid dell'errore nel secondo caso che è diventato de16e81.
da ReteInformatica
02 apr 2021 12:27
Forum: Problemi generali
Argomento: Errori in accesso e salvataggio interventi
Risposte: 2
Visite : 47

Errori in accesso e salvataggio interventi

Buongiorno e grazie per l'attenzione. Ogni volta che accedo a Open STA Manager si apre un popup con scritto "Errore. Errore durante la creazione degli eventi". Lo chiudo ed apparentemente funziona tutto bene. Considerate che lo utilizzo solo per gli interventi. Cattura2.PNG Poi ogni volta che creo u...
da ReteInformatica
14 ago 2020 16:51
Forum: Problemi di installazione
Argomento: Errore installazione
Risposte: 5
Visite : 719

Re: Errore installazione

Buongiorno,
scusate per il piccolo OT ma tanto per non aprire un thread per questa scemenza: ho aggiornato alla 2.4.16 e volevo sapere se è normale che mi dice essere una versione beta e nella pagina di login mi scrive: Attenzione! Stai utilizzando una versione non stabile di OSM.
Grazie.
da ReteInformatica
20 mar 2020 21:41
Forum: Problemi di installazione
Argomento: Installazione in cloud
Risposte: 5
Visite : 4010

Re: Installazione in cloud

Ciao, io lo utilizzo da anni su IlTuoHosting senza problemi
da ReteInformatica
30 gen 2020 12:27
Forum: Problemi generali
Argomento: Logo interventi
Risposte: 1
Visite : 887

Logo interventi

Buongiorno a tutti, ho installato l'ultima versione 2.4.12 caricando i file in ftp perchè il mio hoster non mi permette di caricare file da 32 MB come richiesto per l'aggiornamento automatico. Sinceramente non sono riuscito a capire come rimettere il logo nei rapporti d'intervento (attività). Un aiu...
da ReteInformatica
01 set 2019 18:45
Forum: Problemi di installazione
Argomento: Errore aggiornamento da 2.4.9 a 2.4.10
Risposte: 30
Visite : 11918

Re: Errore aggiornamento da 2.4.9 a 2.4.10

Bene grazie, ho eseguito la query prima di fare l'aggiornamento, la quesry non ha dato errori e anche l'aggiornamento è andato a buon fine. Grazie!
da ReteInformatica
01 set 2019 12:15
Forum: Problemi di installazione
Argomento: Errore aggiornamento da 2.4.9 a 2.4.10
Risposte: 30
Visite : 11918

Re: Errore aggiornamento da 2.4.9 a 2.4.10

Prova ad eseguire la seguente query e poi a far riprendere l'aggiornamento: UPDATE `in_interventi` SET `idstatointervento` = 1 WHERE `idstatointervento` NOT IN (SELECT `idstatointervento` FROM `in_interventi`); Io ho lo stesso identico problema di gipiesse, stesso errore. Ho provato ad eseguire la ...
da ReteInformatica
29 ago 2019 21:55
Forum: Problemi di installazione
Argomento: Esportare Anagrafiche e attività
Risposte: 5
Visite : 3321

Re: Esportare Anagrafiche e attività

Questo è l'esecuzione della query: 1 riga modificata. (La query ha impiegato 0.0123 secondi.) UPDATE `zz_modules` SET `version` = '2.4.9', `compatibility` = '2.4.9' WHERE `name` = 'MyImpianti' MySQL ha restituito un insieme vuoto (i.e. zero righe). (La query ha impiegato 0.0136 secondi.) DROP TABLE ...
da ReteInformatica
29 ago 2019 16:33
Forum: Problemi di installazione
Argomento: Esportare Anagrafiche e attività
Risposte: 5
Visite : 3321

Re: Esportare Anagrafiche e attività

Ciao, scusa per il ritardo. Allora la questione è questa, intanto ti illumino con un paio di screen shot: uno è l'avviso che mi da nella sezione "Aggiornamenti", l'altro è quello inerente "MyImpianti" che come dicevo è fermo alla versione 1.0 o almeno così mi sembra di capire, proveniente dalla sezi...
da ReteInformatica
14 ago 2019 10:22
Forum: Problemi di installazione
Argomento: Esportare Anagrafiche e attività
Risposte: 5
Visite : 3321

Re: Esportare Anagrafiche e attività

Non c'è una soluzione?